<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado | Radio Santiago AM 690</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiosantiago.cl/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png" /><link rel="icon" type="image/png" href="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="El Instituto Nacional de Derechos Humanos (INDH) confirmó la muerte de una persona en el marco de las manifestaciones registradas en el centro de Santiago&#8230;" />
<meta property="og:image" content="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado | Radio Santiago AM 690" />
<meta property="og:description" content="El Instituto Nacional de Derechos Humanos (INDH) confirmó la muerte de una persona en el marco de las manifestaciones registradas en el centro de Santiago durante este viernes." />
<meta property="og:url" content="https://www.radiosantiago.cl/archivo/113739" />
<meta property="og:site_name" content="Radio Santiago AM 690" />
<meta property="article:published_time" content="2019-12-28T00:21-03:00" />
<meta property="article:modified_time" content="2019-12-28T00:23-03:00" />
<meta property="og:updated_time" content="2019-12-28T00:23-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado | Radio Santiago AM 690" />
<meta name="twitter:description" content="El Instituto Nacional de Derechos Humanos (INDH) confirmó la muerte de una persona en el marco de las manifestaciones registradas en el centro de Santiago durante este viernes." />
<meta name="twitter:image" content="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png" />
<meta name="twitter:image:width" content="780" />
<meta name="twitter:image:height" content="405" />
<link rel="canonical" href="https://www.radiosantiago.cl/archivo/113739" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.radiosantiago.cl/","name":"Radio Santiago AM 690","image":"https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiosantiago.cl/archivo/category/policial","name":"Policial"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiosantiago.cl/archivo/113739","name":"Sujeto que participaba en actos vand\u00e1licos en Plaza Italia muri\u00f3 electrocutado","image":"https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01105s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Santiago AM 690 &raquo; Feed" href="https://www.radiosantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Santiago AM 690 &raquo; Feed de comentarios" href="https://www.radiosantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiosantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpwMisc-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/css/misc.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpwWeatherCss-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/css/ng-weather.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpwFont-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/css/owfont.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiosantiago.cl/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.radiosantiago.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radiosantiago.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiosantiago.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiosantiago.cl/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiosantiago.cl/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiosantiago.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/js/angular.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpNgW = {"base":"https:\/\/www.radiosantiago.cl\/wp-content\/plugins\/wp-ng-weather"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/ng-weather.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.radiosantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiosantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiosantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.radiosantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F113739" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiosantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F113739&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119878905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119878905-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiosantiago.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiosantiago.cl/archivo/category/policial",
                                "name": "Policial"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiosantiago.cl/archivo/113739",
                                "name": "Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-113739 single-format-standard sujeto-que-participaba-en-actos-vandalicos-en-plaza-italia-murio-electrocutado global-block-template-16 td-college single_template_3 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://www.radiosantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://www.radiosantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64128"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="https://www.radiosantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://www.radiosantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://www.radiosantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://www.radiosantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://www.radiosantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://www.radiosantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://www.radiosantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://www.radiosantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://www.radiosantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://www.radiosantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiosantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiosantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Cl</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado 28 Diciembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://www.radiosantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiosantiago.cl/">
            <img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt=""/>
            <span class="td-visual-hidden">Radio Santiago AM 690</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e06e294c090d_rand td_block_template_16"><div class="td-visible-desktop">
    <a href="https://www.radiosantiago.cl/"><img src="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiosantiago.cl/">
			<img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiosantiago.cl/">
			<img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://www.radiosantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://www.radiosantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64128"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64125"><a href="https://www.radiosantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://www.radiosantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://www.radiosantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://www.radiosantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://www.radiosantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://www.radiosantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://www.radiosantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://www.radiosantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://www.radiosantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://www.radiosantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-113739" class="td-post-template-3 post-113739 post type-post status-publish format-standard has-post-thumbnail hentry category-policial tag-sujeto-electrocutado td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiosantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policial" class="entry-crumb" href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png" data-caption=""><img width="780" height="405" class="entry-thumb td-modal-image" src="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png" srcset="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png 780w, https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado-300x156.png 300w, https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado-768x399.png 768w, https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado-696x361.png 696w" sizes="(max-width: 780px) 100vw, 780px" alt="" title="hombre electrocutado"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado</h1>

                                    <p class="td-post-sub-title">De acuerdo a información preliminar, se trata de un hombre que cayó al interior de un foso que tenía cables, sufriendo una electrocución.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-28T00:21:15+00:00" >28 Diciembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113739">80</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F113739">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sujeto+que+participaba+en+actos+vand%C3%A1licos+en+Plaza+Italia+muri%C3%B3+electrocutado&url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F113739&via=Radio+Santiago+AM+690">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado %0A%0A https://www.radiosantiago.cl/archivo/113739">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado&body=https://www.radiosantiago.cl/archivo/113739">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>El Instituto Nacional de Derechos Humanos (INDH) confirmó la <strong>muerte de una persona en el marco de las manifestaciones registradas en el centro de Santiago</strong> durante este viernes.</p>
<p>De acuerdo a información preliminar, se trata de un hombre que <strong>cayó al interior de un foso que tenía cables</strong>, sufriendo una electrocución.</p>
<p>El hecho ocurrió en la intersección de la Alameda con Ramón Corvalán, donde el sujeto no se percató de la presencia del foso en las afueras del Banco Santander.</p>
<p><strong>Más información en instantes</strong></p>
<div class="SandboxRoot env-bp-350" data-twitter-event-id="0">
<div id="twitter-widget-0" class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" lang="es" data-click-to-open-target="https://twitter.com/inddhh/status/1210756992148492288" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-twitter-event-id="1">
<div class="EmbeddedTweet-tweetContainer">
<div class="EmbeddedTweet-tweet">
<blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" cite="https://twitter.com/inddhh/status/1210756992148492288" data-tweet-id="1210756992148492288" data-scribe="section:subject">
<div class="Tweet-header"><a class="TweetAuthor-avatar  Identity-avatar u-linkBlend" href="https://twitter.com/inddhh" data-scribe="element:user_link"><img class="Avatar" src="https://pbs.twimg.com/profile_images/1150797636095610880/ussNjDRK_bigger.png" alt="" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/1150797636095610880/ussNjDRK_bigger.png" data-src-1x="https://pbs.twimg.com/profile_images/1150797636095610880/ussNjDRK_normal.png" /></a></p>
<div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author">
<div class="TweetAuthor-nameScreenNameContainer"><span class="TweetAuthor-decoratedName"><span class="TweetAuthor-name Identity-name customisable-highlight" title="INDH Chile" data-scribe="element:name">INDH Chile</span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" title="@inddhh" data-scribe="element:screen_name">@inddhh</span></div>
</div>
<div class="Tweet-brand"></div>
</div>
<div class="Tweet-body e-entry-content" data-scribe="component:tweet">
<div class="Tweet-target js-inViewportScribingTarget"></div>
<p class="Tweet-text e-entry-title" dir="ltr" lang="es"><img class="Emoji Emoji--forText" title="Red circle" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f534.png" alt="🔴" /> INDH se encuentra en la exPosta Central constatando el estado de personas heridas. Se informa el ingreso de una persona fallecida en en el contexto de una manifestación en Plaza Italia.</p>
<div class="TweetInfo">
<div class="TweetInfo-like">
<div data-scribe="element:heart"></div>
<p><a class="TweetInfo-heart" title="Me gusta" href="https://twitter.com/intent/like?tweet_id=1210756992148492288" data-scribe="component:actions"><span class="TweetInfo-heartStat" data-scribe="element:heart_count">361</span></a></div>
<div class="TweetInfo-timeGeo"><a class="u-linkBlend u-url customisable-highlight long-permalink" href="https://twitter.com/inddhh/status/1210756992148492288" data-datetime="2019-12-28T02:58:56+0000" data-scribe="element:full_timestamp"><time class="dt-updated" title="Publicado a las: 28 de diciembre de 2019 2:58:56 (UTC)" datetime="2019-12-28T02:58:56+0000">23:58 &#8211; 27 dic. 2019</time></a></div>
<div class="tweet-InformationCircle" data-scribe="element:notice"><a class="Icon Icon--informationCircleWhite js-inViewportScribingTarget" title="Información y privacidad de Twitter Ads" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually">Información y privacidad de Twitter Ads</span></a></div>
</div>
</div>
</blockquote>
</div>
<div class="CallToAction-icon" data-scribe="element:conversation_icon"></div>
<p>/gap</p>
<div class="CallToAction-chevron" data-scribe="element:cta_chevron"></div>
</div>
</div>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Cooperativa</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.radiosantiago.cl/archivo/tag/sujeto-electrocutado">sujeto electrocutado</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiosantiago.cl/archivo/author/editor-prensa">Editor Prensa</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Prensa"></span><meta itemprop="datePublished" content="2019-12-28T00:21:15+00:00"><meta itemprop="dateModified" content="2019-12-28T00:23:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiosantiago.cl/archivo/113739"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png"></span><meta itemprop="name" content="Radio Santiago AM 690"></span><meta itemprop="headline " content="Sujeto que participaba en actos vandálicos en Plaza Italia murió electrocutado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiosantiago.cl/wp-content/uploads/2019/12/hombre-electrocutado.png"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></span>    </footer>

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_16 widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://itunes.apple.com/us/app/radio-santiago/id1002004506?mt=8"><img src="https://www.radiosantiago.cl/wp-content/uploads/2018/06/ASO-como-posicionar-aplicaciones-en-una-App-Store-680x235.png" class="aligncenter" width="680" height="235" /></a></div>
</aside><aside class="td_block_template_16 widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.nobexinc.wls_60495653.rc"><img src="https://www.radiosantiago.cl/wp-content/uploads/2018/06/Google_Play.png" class="aligncenter" width="902" height="312" /></a></div>
</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_3_5e06e294db072_rand td-pb-border-top td_block_template_16"  data-td-block-uid="td_uid_3_5e06e294db072" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El Tiempo</span></h4></div><div id=td_uid_3_5e06e294db072 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago, Cl</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_3_5e06e294db072"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_3_5e06e294db072">
				<input id="td_uid_3_5e06e294db072" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_3_5e06e294db072"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_3_5e06e294db072">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">26						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_16 widget widget_twitter_timeline"><h4 class="td-block-title"><span>Sígueme en Twitter</span></h4><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/radio_santiago" href="https://twitter.com/https://twitter.com/radio_santiago">Mis tuits</a></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiosantiago.cl/"><img class="td-retina-data" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title="" width="536" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago La Radio de Santiago se encuentra en el dial AM 690 sus Oficinas Centrales se encuentran en Triana 868 Providencia Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-61606"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional</a></li>
<li id="menu-item-61608" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61608"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
<li id="menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-61607"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
<li id="menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61605"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://www.radiosantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e06e294ea5f2
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119878905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119878905-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":26,"today_wind_speed":[4.1,2.5],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1577512800,"day_name":"S\u00e1b","day_temp":[29,84],"owm_day_index":0},{"timestamp":1577577600,"day_name":"Dom","day_temp":[29,84],"owm_day_index":6},{"timestamp":1577664000,"day_name":"Lun","day_temp":[28,83],"owm_day_index":14},{"timestamp":1577750400,"day_name":"Mar","day_temp":[29,84],"owm_day_index":22},{"timestamp":1577836800,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_3_5e06e294db072","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":26,"today_wind_speed":[4.1,2.5],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1577512800,"day_name":"S\u00e1b","day_temp":[29,84],"owm_day_index":0},{"timestamp":1577577600,"day_name":"Dom","day_temp":[29,84],"owm_day_index":6},{"timestamp":1577664000,"day_name":"Lun","day_temp":[28,83],"owm_day_index":14},{"timestamp":1577750400,"day_name":"Mar","day_temp":[29,84],"owm_day_index":22},{"timestamp":1577836800,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiosantiago.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiosantiago.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5.1',blog:'123258303',post:'113739',tz:'-3',srv:'www.radiosantiago.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123258303', '113739' ]);
</script>

</body>
</html>