<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Donald Trump volvió a dar negativo en test rápido de COVID-19 | Radio Santiago AM 690</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiosantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Este jueves, el presidente de los Estados Unidos, Donald Trump, se sometió a una segunda prueba del coronavirus para determinar toda posibilidad de infección." />
<meta property="og:image" content="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="834" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump volvió a dar negativo en test rápido de COVID-19 | Radio Santiago AM 690" />
<meta property="og:description" content="Este jueves, el presidente de los Estados Unidos, Donald Trump, se sometió a una segunda prueba del coronavirus para determinar toda posibilidad de infección. Sin embargo, según afirmó la Casa Blanca&#8230;" />
<meta property="og:url" content="https://www.radiosantiago.cl/archivo/125513" />
<meta property="og:site_name" content="Radio Santiago AM 690" />
<meta property="article:published_time" content="2020-04-03T01:40-03:00" />
<meta property="article:modified_time" content="2020-04-02T20:55-03:00" />
<meta property="og:updated_time" content="2020-04-02T20:55-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Donald Trump volvió a dar negativo en test rápido de COVID-19 | Radio Santiago AM 690" />
<meta name="twitter:description" content="Este jueves, el presidente de los Estados Unidos, Donald Trump, se sometió a una segunda prueba del coronavirus para determinar toda posibilidad de infección. Sin embargo, según afirmó la Casa Blanca&#8230;" />
<meta name="twitter:image" content="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg" />
<meta name="twitter:image:width" content="1250" />
<meta name="twitter:image:height" content="834" />
<link rel="canonical" href="https://www.radiosantiago.cl/archivo/125513" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.radiosantiago.cl/","name":"Radio Santiago AM 690","image":"https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiosantiago.cl/archivo/category/internacional","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiosantiago.cl/archivo/125513","name":"Donald Trump volvi\u00f3 a dar negativo en test r\u00e1pido de COVID-19","image":"https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01081s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Santiago AM 690 &raquo; Feed" href="https://www.radiosantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Santiago AM 690 &raquo; Feed de comentarios" href="https://www.radiosantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiosantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpwMisc-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/css/misc.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpwWeatherCss-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/css/ng-weather.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpwFont-css'  href='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/css/owfont.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiosantiago.cl/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiosantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.radiosantiago.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiosantiago.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiosantiago.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiosantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiosantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiosantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiosantiago.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiosantiago.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/js/angular.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpNgW = {"base":"https:\/\/www.radiosantiago.cl\/wp-content\/plugins\/wp-ng-weather"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/wp-ng-weather/ng-weather/ng-weather.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.radiosantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiosantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiosantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.radiosantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F125513" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiosantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F125513&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"da3b44162d","wpRestUrl":"https:\/\/www.radiosantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiosantiago.cl\/wp-admin\/","wpRestNonce":"da3b44162d","wpRestUrl":"https:\/\/www.radiosantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119878905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119878905-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiosantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiosantiago.cl/archivo/category/internacional",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiosantiago.cl/archivo/125513",
                    "name": "Donald Trump volvió a dar negativo en test rápido de COVID-19"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-125513 single-format-standard td-standard-pack donald-trump-volvio-a-dar-negativo-en-test-rapido-de-covid-19 global-block-template-16 td-college single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://www.radiosantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://www.radiosantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64125"><a href="https://www.radiosantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://www.radiosantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://www.radiosantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://www.radiosantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://www.radiosantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://www.radiosantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://www.radiosantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://www.radiosantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://www.radiosantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://www.radiosantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiosantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiosantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes 3 Abril 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://www.radiosantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiosantiago.cl/">
            <img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt=""/>
            <span class="td-visual-hidden">Radio Santiago AM 690</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b93 td_block_template_16">
<style>
/* custom css */
.tdi_1_b93.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b93.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="https://www.radiosantiago.cl/"><img src="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiosantiago.cl/">
			<img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiosantiago.cl/">
			<img class="td-retina-data" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://www.radiosantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://www.radiosantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64125"><a href="https://www.radiosantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://www.radiosantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://www.radiosantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://www.radiosantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://www.radiosantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://www.radiosantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://www.radiosantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://www.radiosantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://www.radiosantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://www.radiosantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-125513" class="td-post-template-3 post-125513 post type-post status-publish format-standard has-post-thumbnail category-internacional tag-trump-coronavirus td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiosantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://www.radiosantiago.cl/archivo/category/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Donald Trump volvió a dar negativo en test rápido de COVID-19</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg" data-caption=""><img width="1068" height="713" class="entry-thumb td-modal-image" src="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-1068x713.jpg" srcset="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-1068x713.jpg 1068w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-300x200.jpg 300w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-768x512.jpg 768w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-1024x683.jpg 1024w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-696x464.jpg 696w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo-629x420.jpg 629w, https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg 1250w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="donald trump dedo"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Donald Trump volvió a dar negativo en test rápido de COVID-19</h1>

                                    <p class="td-post-sub-title">El Gobierno estadounidense reiteró que el presidente está “sano y sin síntomas”.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" >3 Abril 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-125513">59</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F125513">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Donald+Trump+volvi%C3%B3+a+dar+negativo+en+test+r%C3%A1pido+de+COVID-19&url=https%3A%2F%2Fwww.radiosantiago.cl%2Farchivo%2F125513&via=Radio+Santiago+AM+690">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Donald+Trump+volvi%C3%B3+a+dar+negativo+en+test+r%C3%A1pido+de+COVID-19 %0A%0A https://www.radiosantiago.cl/archivo/125513">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Donald Trump volvió a dar negativo en test rápido de COVID-19&body=https://www.radiosantiago.cl/archivo/125513">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Este jueves, el presidente de los Estados Unidos, Donald Trump, se sometió a una segunda prueba del </b><b>coronavirus</b><b> para determinar toda posibilidad de infección. Sin embargo, según afirmó la Casa Blanca, los resultados volvieron a dar negativo.</b></p>
<p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">A través de una carta, el médico del mandatario, <b>Sean Conley</b>, se le ha practicado dos veces la prueba debido a que hace un mes el jefe de estado tuvo contacto con un funcionario brasileño que dio positivo por <b>COVID-19</b>.</p>
<p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Donald Trump </b>explicó que, para el test, esta vez usó un nuevo método que tardó un minuto en completarse y apenas 15 minutos en dar un resultado. <i>“Lo hice por curiosidad para ver lo rápido que funcionaba. Es mucho más fácil. He hecho las dos pruebas. La segunda fue mucho más agradable”</i>, señaló.</p>
<p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La primera prueba de <b>COVID-19</b>, hecha a mediados de marzo, usó un método más invasivo, con resultados disponibles unas horas después.</p>
<div id="gpt_caja4" class="flex justify-center"></div>
<p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El jefe de estado de 73 años se había resistido anteriormente a hacerse el test y argumentaba que el <b>coronavirus </b>no era peor que la gripe común y no requería un cierre masivo de la economía. Ahora <b>Trump</b> se define como un <i>“presidente en tiempo de guerra” </i>y está supervisando un aumento masivo de los estudios médicos.</p>
<p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">/gap</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.radiosantiago.cl/archivo/tag/trump-coronavirus">trump coronavirus</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiosantiago.cl/archivo/author/editor-prensa">Editor Prensa</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Prensa"></span><meta itemprop="datePublished" content="2020-04-03T01:40:55+00:00"><meta itemprop="dateModified" content="2020-04-02T20:55:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiosantiago.cl/archivo/125513"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png"></span><meta itemprop="name" content="Radio Santiago AM 690"></span><meta itemprop="headline " content="Donald Trump volvió a dar negativo en test rápido de COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiosantiago.cl/wp-content/uploads/2020/02/donald-trump-dedo.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="834"></span>    </footer>

    
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-13" class="td_block_template_16 widget text-13 widget_text"><h4 class="td-block-title"><span>Temperatura</span></h4>			<div class="textwidget"><!-- tutiempo.net - Ancho:300px - Alto:411px -->
<iframe src="https://www.tutiempo.net/s-widget/app/?LocId=55760&sc=1" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowTransparency="true"></iframe></div>
		</aside><aside id="twitter_timeline-3" class="td_block_template_16 widget twitter_timeline-3 widget_twitter_timeline"><h4 class="td-block-title"><span>Sígueme en Twitter</span></h4><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/radio_santiago" href="https://twitter.com/https://twitter.com/radio_santiago">Mis tuits</a></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiosantiago.cl/"><img class="td-retina-data" src="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://www.radiosantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title="" width="536" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago La Radio de Santiago se encuentra en el dial AM 690 sus Oficinas Centrales se encuentran en Triana 868 Providencia Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-61606"><a href="https://www.radiosantiago.cl/archivo/category/nacional">Nacional</a></li>
<li id="menu-item-61608" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61608"><a href="https://www.radiosantiago.cl/archivo/category/opinion">Opinión</a></li>
<li id="menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61607"><a href="https://www.radiosantiago.cl/archivo/category/policial">Policial</a></li>
<li id="menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61605"><a href="https://www.radiosantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://www.radiosantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e86dbb957a11
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.radiosantiago.cl/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119878905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119878905-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":39,"today_wind_speed":[2.6,1.6],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1585893600,"day_name":"Vie","day_temp":[29,84],"owm_day_index":0},{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":6},{"timestamp":1586044800,"day_name":"Dom","day_temp":[25,77],"owm_day_index":14},{"timestamp":1586131200,"day_name":"Lun","day_temp":[29,83],"owm_day_index":22},{"timestamp":1586217600,"day_name":"Mar","day_temp":[21,70],"owm_day_index":30}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5.1',blog:'123258303',post:'125513',tz:'-3',srv:'www.radiosantiago.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123258303', '125513' ]);
</script>

</body>
</html>